Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1
  • 2

SUJET : Algues brunes et mauvaises pousse des plantes

Algues brunes et mauvaises pousse des plantes il y a 3 mois 1 semaine #11664

  • Little Diamond
  • Portrait de Little Diamond
  • Hors ligne
  • Expert Boarder
  • Messages : 122
  • Remerciements reçus 5
  • Karma: 0
Bonsoir à tous les membres,

depuis deux mois déjà, mes plantes sont envahies par des algues brunes que je n'arrive absolument pas à faire disparaître.
La semaine dernière je n'ai pas éclairé pendant 6 jours étant donné que c'était conseillé par beaucoup mais cela n'a eu aucun effet; j'ai une rampe avec 2 tubes T8 de 80w chacun (1 daylight et 1 type horticole soit rose) qui éclaire 10 heures par jour avec ajout de fertilisant liquide non régulier.
Voici les paramètres de mon eau:
pH = 6,5
KH = 2
GH = 9
NO3 = 10
NO2 = 0

Grâce au tableau de SERA vendu avec le kit de test de l'eau, j'ai pu constaté que mon taux de CO2 est suffisant.
Voici deux photos.

Je ne me rappelle pas du type de plante sur la photo; par ailleurs je possédais de nombreuses vallisneria qui ne pousse pas et réduites à un petit bouquet. De même pour mon hygrophila polysperma envahie par ce dépôt marron sur les tiges et les feuilles et qui malheureusement ne pousse pas non plus. J'utilise un sol complet : ADA Amazonia.

Dans l'attente d'une réponse,
Merci pour votre attention.

Little Diamond
Pièces jointes :
  • Pièce jointe Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.
  • Pièce jointe Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.
Nous reconnaissons la valeur d'une civilisation dans sa manière de traiter les animaux.

Un homme moralement bon agit de manière désintéressée.

Un intention n'est plus bonne si l'intérêt s'en mêle.

Être libre c'est prendre conscience qu'on ne l'est pas.
L'administrateur a désactivé l'accès en écriture pour le public.

Algues brunes et mauvaises pousse des plantes il y a 3 mois 1 semaine #11665

  • Little Diamond
  • Portrait de Little Diamond
  • Hors ligne
  • Expert Boarder
  • Messages : 122
  • Remerciements reçus 5
  • Karma: 0
Je possédais des egeria densa qui ont subies le même sort et ont finalement pourries. C'est un bac de 400l du coup presque peu planté.
Nous reconnaissons la valeur d'une civilisation dans sa manière de traiter les animaux.

Un homme moralement bon agit de manière désintéressée.

Un intention n'est plus bonne si l'intérêt s'en mêle.

Être libre c'est prendre conscience qu'on ne l'est pas.
L'administrateur a désactivé l'accès en écriture pour le public.

Algues brunes et mauvaises pousse des plantes il y a 3 mois 1 semaine #11666

  • Little Diamond
  • Portrait de Little Diamond
  • Hors ligne
  • Expert Boarder
  • Messages : 122
  • Remerciements reçus 5
  • Karma: 0
Par ailleurs, les algues présentes sur mes plantes sont les mêmes retrouvées sur la vitre.
Nous reconnaissons la valeur d'une civilisation dans sa manière de traiter les animaux.

Un homme moralement bon agit de manière désintéressée.

Un intention n'est plus bonne si l'intérêt s'en mêle.

Être libre c'est prendre conscience qu'on ne l'est pas.
L'administrateur a désactivé l'accès en écriture pour le public.

Algues brunes et mauvaises pousse des plantes il y a 3 mois 1 semaine #11667

  • Sylvie
  • Portrait de Sylvie
  • Hors ligne
  • Modérateur
  • Messages : 237
  • Remerciements reçus 87
  • Karma: 7
Bonjour, j'ai eu un problème similaire, que j'ai réglé en changeant les tubes fluorescents par des neufs car la durée de vie des tubes est très courte , environ1 an, et j'ai rajouté des réflecteurs qui ont totalement changé la vie de mon aquarium !
Voici un photomontage avant/ après...
Pièces jointes :
  • Pièce jointe Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: Little Diamond

Algues brunes et mauvaises pousse des plantes il y a 3 mois 1 semaine #11668

  • dac83
  • Portrait de dac83
  • Hors ligne
  • Platinum Boarder
  • 240 litres et 2 PR mâles
  • Messages : 611
  • Remerciements reçus 114
  • Karma: 2
Oui soit faut changer le tube T8, soit c'est ton bac, peut-etre qui est trop neuf ? Tu l'a en eau depuis combien de temps ?

Parce que il n'est pas rare la première année de voir des algue brune apparaitre, j'ai le meme problème sur mon anubia, et coin de vitre, et je nettoie quotidiennement mes vitres, et chaque semaine ma plante et mes décors.

Le T5 est neuf, il a 2 mois car avant j'avais mis un LED j'étais pas satisfait.

Il tourne depuis 4 mois.

Autrement il y a des produits anti algue pour aquarium chez Tetra, mais je suis pas très convaincu, a part embéter ta qualité de l'eau, ca va pas faire de miracle.

Est-ce que tu utilise des produits ? Peut-etre ca vient aussi de ces liquides vendu en animalerie. Personnellement a part une fois de l'aquasafe au démarrage j'ai rien rajouté d'autre, et du denitrol de JBL pendant le cycle. Depuis j'ai plus rien remis ca fait 3 mois.

J'espère que ton soucis avec ces 2 conseils qu'on ta donné sera résolu, tiens nous au courant. A+ :)
UN PR ne devrait jamais vivre seul, dans un volume d'eau moins de 50-100 litres selon sa variété. C'est malheureux mais on devrait augmenter le prix des Poissons afin d'etre mieux préparer avant d'en acheter ! Et enfin Dac83 vous remercie et vous remercie aussi pour vos remerciements ;)
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: Little Diamond

Algues brunes et mauvaises pousse des plantes il y a 3 mois 1 semaine #11669

  • Little Diamond
  • Portrait de Little Diamond
  • Hors ligne
  • Expert Boarder
  • Messages : 122
  • Remerciements reçus 5
  • Karma: 0
Bonjour à vous deux,
Je vous remercie de votre aide; Sylvie tes photos de ton bac avant correspond exactement au problème que je rencontre.
Pour tes questions dac83, je n’utilise surtout pas d’anti algues ni de conditionneur d’eau mais seulement du denitrol et très rarement. Mon bac est en eau depuis moins d’un an et j’ai eu le bac avec les tubes T8 compris qui étaient déjà présents et utilisés. D’apres Mon souvenir son ancienne propriétaire m’a affirmé qu’ils étaient encore d’état pendant 1 an.
Merci à vous deux et je vous ferai part de photos lorsque le bac se portera mieux. Par ailleurs, mes 4 poissons rouges y habitant se portent à merveille.
Bientôt un 5e les rejoindra après son traitement en bac hôpital.
Nous reconnaissons la valeur d'une civilisation dans sa manière de traiter les animaux.

Un homme moralement bon agit de manière désintéressée.

Un intention n'est plus bonne si l'intérêt s'en mêle.

Être libre c'est prendre conscience qu'on ne l'est pas.
L'administrateur a désactivé l'accès en écriture pour le public.
  • Page :
  • 1
  • 2

A propos

Association Loi 1901 à but non lucratif. Promouvoir le poisson rouge par l'information. Création d'une communauté de passionnés des poissons rouges.

Participez

Aidez-nous à continuer à informer ! L'AFPR vit uniquement de la générosité du public et compte donc sur votre soutien pour défendre et promouvoir les poissons rouges.

Je fais un don

Nos liens

Votre bannière ici? Contactez-nous!
© 2018 Association Française du Poisson Rouge. All Rights Reserved.