Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1
  • 2

SUJET : Besoin de conseils

Besoin de conseils il y a 6 mois 2 semaines #11640

  • Lynega
  • Portrait de Lynega
  • Hors ligne
  • Gold Boarder
  • Messages : 269
  • Remerciements reçus 77
  • Karma: 1
2W pour 100L ?? J'ai jamais vu ça... Ça me parait vraiment faible, c'est un rampe d'origine ou c'est toi qui l'a rajoutée ? Quoi qu'il en soit, c'est un éclairage très faible alors pour pouvoir planter ce bac deux choix s'offrent à toi : soit tu peux changer la lampe pour plus puissant soit tu peux la conserver mais alors il faut que ton aquarium soit dans une pièce très lumineuse sans pour autant être directement exposé à la lumière du jour (sinon tu risques de te retrouver envahie d'algues...)

Le plus facile (mais le plus onéreux forcément) serait de change cette lampe, cela te permettrait de mettre quasiment n'importe qu'elle plante. En revanche si tu ne change pas l'éclairage, il va falloir se rapatrier sur des plantes peu exigeantes comme les anubias, mousses, cryptocorinnes, cladophora (chez moi il y en a dans tout mes aquariums et aucun soucis, il faut simplement faire attention en magasin que ce soit de vraies cladophoras et non des boules d’algues créés artificiellement au risque qu'elle se sépare et envahissent ton aqua par la suite).

Pour ton 135L c'est un peu mieux mais pas gagné non plus... on dit que pour un bac peu planté il faut un minimum de 25lm par litres, tu en es à 7,5... De plus, de quand date ton tube T5, il faut les changer tout les ans pour qu'ils gardent une utilité pour la pousse des plantes. Je ne peux donc que te donner les mêmes conseils que pour ton 96L..

Bonne fin de soirée,
Lyn
L'administrateur a désactivé l'accès en écriture pour le public.

Besoin de conseils il y a 6 mois 2 semaines #11644

  • Raios
  • Portrait de Raios
  • Hors ligne
  • Platinum Boarder
  • Messages : 434
  • Remerciements reçus 109
  • Karma: 6
Ben 2watts ça ne me choque pas, après est ce que c'est suffisant... je ne sais pas, avec des tubes T5 ça ne le serait pas, mais c'est de l'éclairage LED, c'est normal que ce soit si faible... D'ailleurs si quelqu'un à un lien vers une documentation poussées entre l'éclairage LED et néon en aquario... je suis preneur.
L'administrateur a désactivé l'accès en écriture pour le public.

Besoin de conseils il y a 6 mois 2 semaines #11671

  • Lynega
  • Portrait de Lynega
  • Hors ligne
  • Gold Boarder
  • Messages : 269
  • Remerciements reçus 77
  • Karma: 1
Je ne ne connais pas l’equivalence led-néon c’est vrai et je n’en avais pas trouvé non plus quand j’avais cherché pour mon bac (enfin je trouvais tout et son contraire) mais de ce que je constate pour mon bac qui est un 70 litres brut et qui est équipé d’un éclairage led de 10w, les plantes rouges (alternanthera double red) poussent assez bien (il y avait marqué sur la fiche d’entretient que si la plante restait buisson, c’est qu’elle avait assez d’eclairage mais que si elle grandissait en hauteur c’est qu’il lui en manquait un peu, et c’est ce qui ce passe dans mon bac)
Donc pour conclure, je dirait que 10w pour 70 litres est un éclairage moyen à fort donc 2w pour 96litres doit être relativement faible...

Lyn
L'administrateur a désactivé l'accès en écriture pour le public.
  • Page :
  • 1
  • 2

A propos

Association Loi 1901 à but non lucratif. Promouvoir le poisson rouge par l'information. Création d'une communauté de passionnés des poissons rouges.

Participez

Aidez-nous à continuer à informer ! L'AFPR vit uniquement de la générosité du public et compte donc sur votre soutien pour défendre et promouvoir les poissons rouges.

Je fais un don

Nos liens

Votre bannière ici? Contactez-nous!
© 2018 Association Française du Poisson Rouge. All Rights Reserved.